Package
zope.i18n

i18n support.